aidez moi!... pb pour ecouter les extraits!

Vous avez constaté un problème, une anomalie ou même une incohérence sur le site ou le forum ? Un souci d'inscription ? Un peu d'aide peut-être ? C'est ici qu'il faudra vous exprimer.

Modérateur : Modos

Avatar de l’utilisateur
matcossi
Protozoaire communicant
Messages : 5
Enregistré le : jeu. 31 janv. 2008, 13:22

aidez moi!... pb pour ecouter les extraits!

Messagepar matcossi » jeu. 31 janv. 2008, 13:28

Bonjour a tous..
Avant mon recent reformatage je n'avai aucun soucis avec ce site mais depuis que j'ai recupéré mon ordi je n'arrive pas a ecouter les extraits proposés!!! je n'ai pas acces aux parametres adobe lash player. Je précise qu'il est installé et que je n'ai pas de soucis sur youtube par ex. Aidez moi a comprendre et a reparer!!
Merci...

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14179
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » jeu. 31 janv. 2008, 13:58

Bonjour,

Quel est ton navigateur ? Ton système d'exploitation ?
Que se passe-t-il concrètement ? Pas de son ? Le lecteur n'apparait pas ?

Donne-nous plus de détails ;)
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

Avatar de l’utilisateur
matcossi
Protozoaire communicant
Messages : 5
Enregistré le : jeu. 31 janv. 2008, 13:22

Messagepar matcossi » jeu. 31 janv. 2008, 14:26

windows xp, internet explorer 7.
J'ai la barre qui s'affiche mais quand je clique sur lecture rien ne se charge. Ca reste a 0/0. C'est enervant car je n'avait pas ce pb avant! je n'ai pas acces aux parametres du lecteur quand je clique droit. Aucun pb sur d'autres sites. J'ai essayé avec firefox selon les conseils de quelqu'un sans resultat.
Merci de prendre le tps de m'aider car fan de zik je veux garder ce site!!

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14179
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » jeu. 31 janv. 2008, 14:38

Ca ne serait pas ton antivirus voire ton pare-feu ? J'vois pas ce qui pourrait bloqué à part ça.

Ajoute aussi www.musiquedepub.tv dans les sites de confiances (paramètres de IE7).
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

Avatar de l’utilisateur
matcossi
Protozoaire communicant
Messages : 5
Enregistré le : jeu. 31 janv. 2008, 13:22

Messagepar matcossi » jeu. 31 janv. 2008, 14:49

Je me demandais si ce n'etait pas mon antivirus. Je l'ai depuis hier et c'est bitdefender. tu sais comment le mettre en zone de confiance?... desole pour ma nullitude! lol

Avatar de l’utilisateur
matcossi
Protozoaire communicant
Messages : 5
Enregistré le : jeu. 31 janv. 2008, 13:22

Messagepar matcossi » jeu. 31 janv. 2008, 15:03

j'ai ajouté le site dans la liste blanche et ca ne change rien.... je desespere! impossible d'ecouter quoi que ce soit... je suis le premier a qui ca arrive? :cry:

Avatar de l’utilisateur
matcossi
Protozoaire communicant
Messages : 5
Enregistré le : jeu. 31 janv. 2008, 13:22

Messagepar matcossi » jeu. 31 janv. 2008, 16:02

Je deviens fou avec ca! Si vous avez des solutions... ou si vous avez deja eu le cas... sauvez moi! lol

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14179
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » jeu. 31 janv. 2008, 20:26

Quels sont les logiciels de "sécurité" qui sont installés sur ta machine ?
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

Avatar de l’utilisateur
C.Flam
Christian Blachas-like
Messages : 2120
Enregistré le : mar. 18 avr. 2006, 19:43
Localisation : Essonne

Messagepar C.Flam » jeu. 31 janv. 2008, 20:29

Tu as Macromedia Flash?
The Advantage of being a freak is that it makes you stronger

It could work!!! © Dr. F. Frankestein 

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14179
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Re: aidez moi!... pb pour ecouter les extraits!

Messagepar thr0b » jeu. 31 janv. 2008, 20:32

matcossi a écrit :je n'ai pas acces aux parametres adobe lash player. Je précise qu'il est installé...

:P:P:)
;)
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

nikooo
Protozoaire communicant
Messages : 5
Enregistré le : jeu. 07 févr. 2008, 22:56

PB POUR ECOUTER LES EXTRAITS !!!!!

Messagepar nikooo » jeu. 07 févr. 2008, 23:12

Salut à vous !

J'ai le même problème que Matcossi (je crois) je n'arrive pas à écouter les extraits sur ce site alors que ça marche sur youtube ou radioblog...
J'ai le même antivirus que lui, à savoir Bitdefender, que j'ai désactivé sans succès! J'ai moi aussi formaté mon ordi et depuis...impossible de lire les extraits, il ne télécharge rien!!

Comment as tu fais pour régler ce problème?

Help me!!!

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14179
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » ven. 08 févr. 2008, 19:25

thr0b a écrit :Quels sont les logiciels de "sécurité" qui sont installés sur ta machine ?
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

Avatar de l’utilisateur
C.Flam
Christian Blachas-like
Messages : 2120
Enregistré le : mar. 18 avr. 2006, 19:43
Localisation : Essonne

Messagepar C.Flam » ven. 08 févr. 2008, 22:32

Moi j'ai BitDef aussi et ça marche.

Si le fait de décocher (click droit sur l'icone de la barre des tâches) le Firewall ne résout rien, je crois pas qu'il soit en cause.
The Advantage of being a freak is that it makes you stronger

It could work!!! © Dr. F. Frankestein 

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14179
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » ven. 08 févr. 2008, 23:06

Est-ce qu'on peut avoir une capture écran de ce que vous obtenez visuellement à la place des extraits audio ?
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

nikooo
Protozoaire communicant
Messages : 5
Enregistré le : jeu. 07 févr. 2008, 22:56

Messagepar nikooo » sam. 09 févr. 2008, 19:51

J'ai que Bitdefender en logiciel de sécu et ça ne change rien quand je le désactive.

Pour la capture d'écran, je n'sais pas comment faire, mais concrètement quand je clique sur la flèche de lecture, il ne lance rien, ne télécharge rien mais fait apparaitre en surbrillance le bouton "pause" et "arret". la barre de téléchargement affiche 0/0.

Tout marchait avant de formater !!!
:cry:


Retourner vers « Problèmes, Anomalies, Dysfonctionnements... aide ? »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité