boite d'envoi de massages privés

Vous avez constaté un problème, une anomalie ou même une incohérence sur le site ou le forum ? Un souci d'inscription ? Un peu d'aide peut-être ? C'est ici qu'il faudra vous exprimer.

Modérateur : Modos

Avatar de l’utilisateur
fle
Christian Blachas-like
Messages : 3790
Enregistré le : mar. 27 janv. 2004, 20:52

Messagepar fle » ven. 21 janv. 2005, 10:55

voui voui : pas de problème :wink:
Et puis même pas peur des machiavéliques ! :P

Avatar de l’utilisateur
karenh
Doyenne
Messages : 1834
Enregistré le : mer. 21 janv. 2004, 09:54
Localisation : Pays des Pommes

Messagepar karenh » ven. 03 juin 2005, 16:09

fle a écrit :Et bien voilà !!!!!!
Je suis débiiiiiiiiiiiiiiiiiiiiiiiiiiile ! J'avais des doutes, mais : c'est une certitude aujourd' hui ..... :cry: :cry: :cry:

Je viens de comprendre, ( enfin !!! ) , que ma boite a toujours très bien fonctionné...
Mieux vaut tard que jamais, mais quand même ... là c'est vraiment la honte ! :oops: :?
En fait, les messages restent en " boîte d'envoi " tant qu'ils n'ont pas été lus.
Quand c'est fait, ils vont gentiment se glisser tout seuls dans " mEssages envoyés " ! J'ai eu la révélation lundi dernier ....

Bon, ben, je viens de découvrir un truc 8O (non, siouplaît, pas taper !). Lors de la rédaction d'un message, lorsque l'on selectionne un mot ou un groupe de mot et qu'on clique sur une balise, elle est placée automatiquement et correctement de chaque côté de la sélection (ouverture et fermeture). C'est vachement pratique !

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14157
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » sam. 04 juin 2005, 01:27

:lol: Sans dec' ?! Ben tu faisais comment avant ??? mouahahhahaha !
Pardon :P
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

Avatar de l’utilisateur
karenh
Doyenne
Messages : 1834
Enregistré le : mer. 21 janv. 2004, 09:54
Localisation : Pays des Pommes

Messagepar karenh » lun. 06 juin 2005, 08:35

Bon, c'est sûr, ça paraît évident maintenant.
Si tu veux, j'ai "découvert" l'utilisation des balises en voulant insérer une image, donc, j'ouvre ma balise, je met l'adresse de l'image, et je ferme ma balise (en carton :roll: ). Depuis j'ai toujours fait comme ça, mais finalement, si j'avais commencé par une mise en forme du texte, je pense que j'aurais plutôt selectionné mon truc et cliqué sur la balise.

Bon, voilà, c'est tout :oops:

Avatar de l’utilisateur
patrick-duffy
Divinité publivore
Messages : 1353
Enregistré le : mar. 18 févr. 2003, 09:45
Localisation : Saint Etienne

Messagepar patrick-duffy » lun. 06 juin 2005, 14:52

karenh a écrit :
fle a écrit :Et bien voilà !!!!!!
Je suis débiiiiiiiiiiiiiiiiiiiiiiiiiiile ! J'avais des doutes, mais : c'est une certitude aujourd' hui ..... :cry: :cry: :cry:

Je viens de comprendre, ( enfin !!! ) , que ma boite a toujours très bien fonctionné...
Mieux vaut tard que jamais, mais quand même ... là c'est vraiment la honte ! :oops: :?
En fait, les messages restent en " boîte d'envoi " tant qu'ils n'ont pas été lus.
Quand c'est fait, ils vont gentiment se glisser tout seuls dans " mEssages envoyés " ! J'ai eu la révélation lundi dernier ....

Bon, ben, je viens de découvrir un truc 8O (non, siouplaît, pas taper !). Lors de la rédaction d'un message, lorsque l'on selectionne un mot ou un groupe de mot et qu'on clique sur une balise, elle est placée automatiquement et correctement de chaque côté de la sélection (ouverture et fermeture). C'est vachement pratique !


Pas de souci, je suis comme toi. Cette technique ne marche pas sous mac, je suis obligé de faire ça à la "main". Je clique sur ouverture de balise, je tape mon message, je clique pour fermer la balise. Je vous explique pas comme je pinaille pour mettre du plus gros en italique dans un texte vert…
Ou alors je suis maudit comme un pied pour ne pas savoir comment faire.
:?

http://www.defipourlaterre.org/
Chaque geste compte.

http://dogbert-chronicles.blogspot.com/


Image


Mais qui boit encore du Sprite?
Je vous interdit de dire du mal de Chuck Norris.

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14157
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » lun. 06 juin 2005, 15:05

Moi j'utilise Mozilla Firefox et le problème par rapport à IE c'est que lorsque tu sélectionnes un mot puis tu cliques sur une balise, elle se met bien mais le mot est désélectionné suite à cette action. Ce qui fait que t'es obligé de resélectionner le mot si tu veux y ajouter d'autres balises. C'est le truc qui m'a gonflé quand j'suis passé de IE à Mozilla Firefox.

PS: Fle, tu as vraiment envie de massages privés ? ;)
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

Avatar de l’utilisateur
karenh
Doyenne
Messages : 1834
Enregistré le : mer. 21 janv. 2004, 09:54
Localisation : Pays des Pommes

Messagepar karenh » lun. 06 juin 2005, 16:23

Tu te portes volontaire ? :D

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14157
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » lun. 06 juin 2005, 17:31

J'n'ai pas cette prétention :P ;)
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

Avatar de l’utilisateur
fle
Christian Blachas-like
Messages : 3790
Enregistré le : mar. 27 janv. 2004, 20:52

Messagepar fle » lun. 06 juin 2005, 21:09

Alors là c'est pas sympa thr0b, moi qui voulais la jouer discrète sue ce topic . :P

Déjà que pffff ( paix à son âme ) ne m'avait pas loupé à cause d'une coquille ....
j'ai même résisté à l'envie de dire à karenh que pour une fois, je savais faire cette manip depuis un moment déjà ! :lol:

thr0b a écrit :PS: Fle, tu as vraiment envie de massages privés ? :wink:

devine ? :wink:

Avatar de l’utilisateur
Mojito
Christian Blachas-like
Messages : 1625
Enregistré le : dim. 31 août 2003, 12:29
Localisation : France

Messagepar Mojito » lun. 06 juin 2005, 21:33

fle a écrit :devine ?

:armed:

Avatar de l’utilisateur
fle
Christian Blachas-like
Messages : 3790
Enregistré le : mar. 27 janv. 2004, 20:52

Messagepar fle » lun. 06 juin 2005, 21:38

Quoi ???
m'enfin .. qui n'en a pas envie ... ? :lol:

Avatar de l’utilisateur
Mojito
Christian Blachas-like
Messages : 1625
Enregistré le : dim. 31 août 2003, 12:29
Localisation : France

Messagepar Mojito » lun. 06 juin 2005, 21:40

Mojito a écrit ::armed:

C'était pour dire "J'arrive" :wink: .

Avatar de l’utilisateur
fle
Christian Blachas-like
Messages : 3790
Enregistré le : mar. 27 janv. 2004, 20:52

Messagepar fle » lun. 06 juin 2005, 21:41

:iminlove:

Avatar de l’utilisateur
karenh
Doyenne
Messages : 1834
Enregistré le : mer. 21 janv. 2004, 09:54
Localisation : Pays des Pommes

Messagepar karenh » mar. 07 juin 2005, 09:30

fle a écrit :j'ai même résisté à l'envie de dire à karenh que pour une fois, je savais faire cette manip depuis un moment déjà !

Ouais, c'est ça, ouais ... Image


Retourner vers « Problèmes, Anomalies, Dysfonctionnements... aide ? »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité