[RÉSOLU] Problème bannière

Vous avez constaté un problème, une anomalie ou même une incohérence sur le site ou le forum ? Un souci d'inscription ? Un peu d'aide peut-être ? C'est ici qu'il faudra vous exprimer.

Modérateur : Modos

Avatar de l’utilisateur
Yäz
Modérateur
Modérateur
Messages : 4244
Enregistré le : sam. 20 déc. 2003, 23:48
Localisation : Nantes

[RÉSOLU] Problème bannière

Messagepar Yäz » lun. 05 juin 2006, 01:07

Warning: Cannot modify header information - headers already sent by (output started at /home/ju35472/fr/adv_inc.php:1) in /home/ju35472/fr/mdp_inc.php on line 63

:?
Image

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14160
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » lun. 05 juin 2006, 01:10

Oui, je suis au courant. Mystère qu'on essaie de percer. Mystère parce que moi aussi j'ai ce message au taf, mais pas chez moi avec pourtant le même navigateur.

Ca sera résolu d'ici peu ;)

T'as quoi comme browser ?
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

Avatar de l’utilisateur
C.Flam
Christian Blachas-like
Messages : 2120
Enregistré le : mar. 18 avr. 2006, 19:43
Localisation : Essonne

Messagepar C.Flam » lun. 05 juin 2006, 01:14

Arf ça m'est arrivé une fois chez moi aussi (seulement une fois)

...sous Firefox
The Advantage of being a freak is that it makes you stronger

It could work!!! © Dr. F. Frankestein 

Avatar de l’utilisateur
Yäz
Modérateur
Modérateur
Messages : 4244
Enregistré le : sam. 20 déc. 2003, 23:48
Localisation : Nantes

Messagepar Yäz » lun. 05 juin 2006, 01:31

J'ai Maxthon mais je n'étais plus connecté sous mon pseudo quand j'ai eu ça...
Image

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14160
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » lun. 05 juin 2006, 09:08

En fait, ça n'apparaît que sur le site, pas le forum.
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

Avatar de l’utilisateur
C.Flam
Christian Blachas-like
Messages : 2120
Enregistré le : mar. 18 avr. 2006, 19:43
Localisation : Essonne

Messagepar C.Flam » lun. 05 juin 2006, 11:16

Je ne me raplle plus ,mais je crois que c'était bien sur le site effectivmeent
The Advantage of being a freak is that it makes you stronger

It could work!!! © Dr. F. Frankestein 

Avatar de l’utilisateur
Yäz
Modérateur
Modérateur
Messages : 4244
Enregistré le : sam. 20 déc. 2003, 23:48
Localisation : Nantes

Messagepar Yäz » lun. 05 juin 2006, 12:53

Plus maintenant ! :?

Image
Image

Avatar de l’utilisateur
Yäz
Modérateur
Modérateur
Messages : 4244
Enregistré le : sam. 20 déc. 2003, 23:48
Localisation : Nantes

Messagepar Yäz » lun. 05 juin 2006, 17:25

Je la voit comme dans mon screen au dessus en permanence... :evil:
Image

Avatar de l’utilisateur
leela
Divinité publivore
Messages : 721
Enregistré le : jeu. 27 avr. 2006, 13:23
Localisation : Nantes

Messagepar leela » lun. 05 juin 2006, 17:30

Mais si tu vas direct sur le forum avec l'adresse http://forum.musiquedepub.tv ça te le fait aussi? Car de cette adresse on a pas la bande du site au dessus :wink:

Avatar de l’utilisateur
Yäz
Modérateur
Modérateur
Messages : 4244
Enregistré le : sam. 20 déc. 2003, 23:48
Localisation : Nantes

Messagepar Yäz » lun. 05 juin 2006, 17:35

Merci leela en effet par ce lien plus de problème :D :wink:
Image

Avatar de l’utilisateur
thr0b
Administrateur
Administrateur
Messages : 14160
Enregistré le : dim. 19 mai 2002, 01:08
Contact :

Messagepar thr0b » lun. 05 juin 2006, 17:43

Oui, c'est normal, c'est uniquement (comme je le disais), le site qui était concerné. J'ai corrigé le problème.
Yäz, ça te le fait encore ?
¤ MusiqueDePub.TV sur Spotify, sur Twitter, sur Facebook ¤
¤ C'est sur ma platine ¤ :dj:

Avatar de l’utilisateur
Yäz
Modérateur
Modérateur
Messages : 4244
Enregistré le : sam. 20 déc. 2003, 23:48
Localisation : Nantes

Messagepar Yäz » lun. 05 juin 2006, 17:45

A l'instant tout semble rétabli ! :wink:

Merci thr0b
Image


Retourner vers « Problèmes, Anomalies, Dysfonctionnements... aide ? »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité